Having to type out my password every time I boot to cloudready (I use a password manager)

Comments

1 comment

  • Forrest Smith

    You can experiment with this unstable setting:

    chrome://flags/#quick-unlock-pin-signin

     

    just go to that link, or find it on the chrome://flags page. You may also need to enable a second flag:

     

    chrome://flags/#quick-unlock-pin

Please sign in to leave a comment.